
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>ESCUELA RENÉ ANDRADES TOLEDO, NUEVO AÑO DE LOGROS Y ÉXITOS; NUEVO PUNTAJE SIMCE DE LA COMUNA (www.lanalhuenoticias.cl)</title>
<META NAME="Title" CONTENT='ESCUELA RENÉ ANDRADES TOLEDO, NUEVO AÑO DE LOGROS Y ÉXITOS; NUEVO PUNTAJE SIMCE DE LA COMUNA (www.lanalhuenoticias.cl)'>
<META NAME="Author" CONTENT="Diario Ciudadano Lanalhue Noticias (Cañete - Chile),  Alejandro Fica G.">
<META NAME="Subject" CONTENT="Diario Ciudadano Lanalhue Noticias (Cañete - Chile)">
<META NAME="Description" CONTENT='La escuela "Ren&eacute; Andrades Toledo", de la ciudad de Ca&ntilde;ete, lleva el nombre de un destacado educador, especialista en la asignatura de lenguaje. Fue fundada en el a&ntilde;o 1972, en el coraz&oacute;n de la ciudad, en el cono sur de la Provincia de Arauco.
En la actualidad la escuela cuenta con una matr&iacute;cula de 302 alumnos y alumnas, distribuidos en 13 cursos desde el INT a Octavo B&aacute;sicos '>
<meta name="keywords" content="Lanalhue Noticias, arauco, bio bio, lanalhue, mapuche, nahuelbuta, cañete, Ca&ntilde;ete, canete, lebu, curanilahue, tirua, contulmo, diario, periodico, newspaper, prensa, press, noticia, news, chile, diario ciudadano" />
<meta name="Origen" content="LANALHUE NOTICIAS" />
<meta name="Locality" content="Ca&ntilde;ete, Chile" />
<meta name="lang" content="es" />
<META NAME="Revisit" CONTENT="1 day">
<META NAME="Distribution" CONTENT="Global">
<META NAME="Robots" CONTENT="All">
<META NAME="Resource-type" CONTENT="Homepage">
<META NAME="robots" content="FOLLOW">
<meta http-equiv="content-language" content="es" />
<meta http-equiv="Refresh" content="3600; url=http://www.lanalhuenoticias.cl/" />

<link rel="alternate" type="application/rss+xml" title="RSS Lanalhue Noticias" href="rss.php" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<LINK REV="made" href="mailto:lanalhuenoticias@gmail.com">

<link href="css/css.css" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="stmenu.js"></script>

<script language="javascript" type="text/javascript">
function clearText(field) 
{
    if (field.defaultValue == field.value) field.value = '';
    else if (field.value == '') field.value = field.defaultValue;
}
</script>

<script language="JavaScript" type="text/JavaScript">
var popUpWin=0;
function popUpWindow(URLStr, left, top, width, height)
{
  if(popUpWin) 
  {
    if(!popUpWin.closed) popUpWin.close();
  }
  popUpWin = open(URLStr, 'popUpWin', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbar=no,resizable=no,copyhistory=yes,status=0,width='+width+',height='+height+',left='+left+', top='+top+',screenX='+left+',screenY='+top+'');
}
</script>


</head>
<body>
<table width="1050" border="0" align="center" cellpadding="0" cellspacing="0">
     
  <tr>
    <th width="25" background="img/izq.png" scope="col">&nbsp;</th>
    <th width="1000" scope="col">
	 <table width="1000" border="0" cellspacing="0" cellpadding="0">
      
      <tr>
        <th scope="col">
		 <table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
          <tr>
            <th width="724" rowspan="2" valign="middle" scope="col"><div align="left" class="contenido"><a href="index.php"><img src="img/encab_001_1406020206.PNG" border="0"></a></div></th>
            <th align="right" valign="bottom" scope="col">
			  <img src="img/logos_redes1.png" width="120" height="30" border="0" usemap="#Map01" />
              <map name="Map01" id="Map01">
                <area shape="circle" coords="16,14,13" href="http://www.facebook.com/lanalhuenoticias" title="Vaya a nuestro Facebook" target="_blank" />
                <area shape="circle" coords="44,14,13" href="https://twitter.com/lanalhue" title="Lea nuestro Twitter" target="_blank" />
                <area shape="circle" coords="72,14,13" type="application/rss+xml" href="rss.php" title="Acceda a nuestro RSS" target="_blank" />
                <area shape="circle" coords="100,14,13" href="#" title="Contactenos / Libro de Visitas"  />
              </map>
			  <a href="whatsapp://send?text=http://www.lanalhuenoticias.cl" data-action="share/whatsapp/share" title="Funciona solo tiene whatsapp en el dispositivo"><img src="img/compartawhatsApp30.png" border="0" /></a>
			</th>
          </tr>
          <tr>
            <th align="right" valign="bottom" scope="col">
			  <div id="buscador_bar">
				<div id="search_box">
				  <form action="buscadornoticias.php" method="post">
					<input type="text" value="Ingrese un texto..." name="q" size="10" id="searchfield" onfocus="clearText(this)" onblur="clearText(this)" />
					<input type="submit" name="Buscar" value="" alt="Buscar" id="searchbutton" />
				  </form>
				</div>
			  </div>
			</th>
          </tr>
        </table></th>
      </tr>
      
      <tr>
        <th scope="col"><table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
          <tr>
            <th scope="col">
			 <table width="100%" border="0" align="right" cellpadding="0" cellspacing="0">
              <tr>
                <th width="50%" height="24" align="left" valign="top" nowrap="nowrap" scope="col">
					<span class="contenido">Periodismo Ciudadano de Ca&ntilde;ete y  Provincia de Arauco desde el 14/01/2001</span>					
				</th>
                <th width="50%" align="right" valign="top" nowrap="nowrap" scope="col">
                      <span class="contenido_2">					
						<span class="CambiaColor3"><strong>02/05/2017</strong></span>
						<!-- Indicadores Economicos -->
						 <b>UF</b> $26.568,49 - <b>UTM</b> $46.647,00 - <b>US$</b> $665,41 - <b>&euro;</b> $725,48						
						<!-- Fin Indicadores Economicos -->
                    </span>
				</th>
              </tr>
              
              <tr>
                <th colspan="2" align="right" scope="col">
					<table width="970" border="0" align="right" cellpadding="0" cellspacing="0">
					  <tr>
						<th width="350" valign="bottom">
						  						</th>
						<th width="100" height="25" valign="bottom" scope="col"><div align="right"><img src="img/flecha_not.png" width="95" height="22" /></div></th>
						<th width="500" scope="col" align="right">
						 <table width="100%" border="0" cellspacing="0" cellpadding="0" align="right">
						  <tr>
							<th width="64" scope="col"><a href="notasporcomunas.php?tipnoti=ARAUCO" class="enlaces">Arauco</a></th>
							<th width="83" scope="col"><a href="notasporcomunas.php?tipnoti=CURANILA" class="enlaces">Curanilahue</a></th>
							<th width="49" scope="col"><a href="notasporcomunas.php?tipnoti=LEBU" class="enlaces">Lebu</a></th>
							<th width="80" scope="col"><a href="notasporcomunas.php?tipnoti=LOSALAMO" class="enlaces">Los &Aacute;lamos</a></th>
							<th width="62" scope="col"><a href="notasporcomunas.php?tipnoti=CANETE" class="enlaces">Ca&ntilde;ete</a></th>
							<th width="79" scope="col"><a href="notasporcomunas.php?tipnoti=CONTULMO" class="enlaces">Contulmo</a></th>
							<th width="34" scope="col"><a href="notasporcomunas.php?tipnoti=TIRUA" class="enlaces">Tir&uacute;a</a></th>
						  </tr>
						 </table>
						</th>
					  </tr>
					</table>
				</th>
              </tr>
              <tr><th height="5" colspan="2" scope="col"></th></tr>
             </table>
			</th>
          </tr>
         </table>
		</th>
      </tr>
      <tr>
        <th scope="col">
		 <table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
          <tr>
            <th scope="col">
              <div align="center">
			  	<a href="http://www.dhtml-menu-builder.com"  style="display:none;visibility:hidden;">Drop Down Menu</a>
				<script type="text/javascript">
				<!--
				stm_bm(["menu0b0f",970,"","blank.gif",0,"","",0,0,250,0,1000,1,0,0,"","",0,0,1,2,"default","hand","",1,25],this);
				stm_bp("p0",[0,4,0,0,0,0,0,0,100,"",-2,"",-2,50,0,0,"#999999","#FFFFF7","",3,0,0,"#CCCCCC"]);
				stm_ai("p0i0",[0,"Portada","","",-1,-1,0,"index.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#9EB311",0,"bg02.gif","bg02.gif",3,3,0,0,"#CCCCCC","#CCCCCC","#FFFFFF","#FFFFFF","9pt Arial","9pt Arial",0,0,"","","","",0,0,0],80,30);
				
				stm_aix("p0i1","p0i0",[0,"  Avisos Clasificados  ","","",-1,-1,0,"","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#B30033",0,"bg03.gif","bg03.gif",3,3,0,0,"#FFFFF7","#000000"],60,30);
					  
				stm_aix("p0i2","p0i0",[0,"Notas por Autor","","",-1,-1,0,"notasporautor.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#FFCC00",0,"bg05.gif","bg05.gif",3,3,0,0,"#CCCCCC","#CCCCCC","#FFFFFF","#666666"],100,30);
				stm_aix("p0i3","p0i1",[0,"Por Sección","","",-1,-1,0,"notasporseccion.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#DA8B4B",0,"bg01.gif","bg01.gif"],80,30);
				stm_aix("p0i4","p0i1",[0,"Por Categoría","","",-1,-1,0,"notasportipo.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#56237D",0,"bg07.gif","bg07.gif"],80,30);
				stm_aix("p0i5","p0i2",[0,"Por Ubicación","","",-1,-1,0,"notasporcomunas.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#CCCC66",0,"bg06.gif","bg06.gif",3,3,0,0,"#FFFFF7","#000000"],100,30);
				stm_aix("p0i6","p0i1",[0,"Columnas","","",-1,-1,0,"columnas.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#006699",0,"bg08.gif","bg08.gif"],100,30);
				stm_aix("p0i7","p0i1",[0,"Reclamos","","",-1,-1,0,"reclamos.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#FF9122",0,"bg04.gif","bg04.gif"],100,30);
				stm_aix("p0i8","p0i1",[0,"  COMENTARIOS  ","","",-1,-1,0,"","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#FF6600",0,"bg10.gif","bg10.gif"],100,30);
				stm_bp("p1",[0,4,0,3,0,0,5,0,100,"stEffect(\"slip\")",-2,"stEffect(\"slip\")",-2,100,0,0,"#999999","#FFFFF7","",3,1,1,"#CCCC66"]);
					stm_aix("p1i0","p0i0",[0," Todas las Notas ","","",-1,-1,0,"comentarios_noticias.php","_self","","","","",5,5,0,"","",0,0,0,0,1,"#FFFFF7",0,"#DEDEDE",0,"","",3,3,0,0,"#FFFFF7","#000000","#3C1400","#3C1400"],110,25);
					  stm_aix("p1i2","p1i0",[0," Libro de Visitas ","","",-1,-1,0,"librovisitas.php","_self"],100,25);
					  stm_ep();

				stm_aix("p0i9","p0i3",[0," Contáctenos",           "","",-1,-1,0,"contactenos.php","_self","","","","",0,0,0,"","",0,0,0,1,1,"#555555",0,"#2BA8A8",0,"bg09.gif","bg09.gif"],100,30);
				stm_em();
				//-->
				</script>
				</div>
			</th>
          </tr>
         </table>
		</th>
      </tr>

 
	<tr>
		<th valign="top" scope="col">
		 <table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
			
			<tr>
				<th width="770" height="25" align="center" valign="top" scope="col">
					<table width="760" border="0" align="center" cellpadding="0" cellspacing="0">
						<tr><td height="15"></td></tr>
						<tr>
						  <th scope="col">
							<div align="center" class="altofilas"></div>
							<div align="center" class="titulares">ESCUELA RENÉ ANDRADES TOLEDO, NUEVO AÑO DE LOGROS Y ÉXITOS; NUEVO PUNTAJE SIMCE DE LA COMUNA</div>
							<div class="altofilas" align="left"><hr />Por: <span class="CambiaColor3">Arturo Godoy Carilao</span> (*) - Tipo / Secci&oacute;n: <span class="CambiaColor3">Comunicados</span> / <span class="CambiaColor3">Educación</span> - Lecturas: <span class="CambiaColor3">98</span><hr /></div>
							<div align="justify" class="contenido"><table width="310" align="left" ><tr valign="top"><td><img align="center" src="imgnotas//2017/not_4089_0_05020905.JPG" width="300"   /></td></tr></table><span class="CambiaColor3"><strong>30-04-2017</strong></span> <p>La escuela "Ren&eacute; Andrades Toledo", de la ciudad de Ca&ntilde;ete, lleva el nombre de un destacado educador, especialista en la asignatura de lenguaje. Fue fundada en el a&ntilde;o 1972, en el coraz&oacute;n de la ciudad, en el cono sur de la Provincia de Arauco.</p>
<p>En la actualidad la escuela cuenta con una matr&iacute;cula de 302 alumnos y alumnas, distribuidos en 13 cursos desde el INT a Octavo B&aacute;sicos <!-- pagebreak -->planta docente de 22 profesores incluidas cuatro docentes de integraci&oacute;n, que atienden un universo del 30% aproximado de alumnos(as) con NEE, los cursos de primero a cuarto b&aacute;sico son apoyados por asistentes de sala; adem&aacute;s se imparten todas las asignaturas del plan de estudios, incluso la lengua ind&iacute;gena del primero a quinto a&ntilde;o.</p>
<p>La Visi&oacute;n del colegio es: Formar alumnos(as) integrales, atendiendo a la diversidad e inclusi&oacute;n, que sean capaces de ingresar, permanecer y prosperar con &eacute;xito en la ense&ntilde;anza media, contribuyendo toda la comunidad educativa con el proceso de aprendizaje. Alumnos(as), que tengan un gran sentido de pertenencia con su escuela, que desarrollen valores que les permitan vivir y convivir como ciudadanos responsables.</p>
<p>La misi&oacute;n de la escuela es: Gestionar la calidad en la educaci&oacute;n, promoviendo una educaci&oacute;n integral, atendiendo a la diversidad e inclusi&oacute;n, entregando a los alumnos y alumnas las herramientas para adquirir y desarrollar las competencias que les permitan, valorar su escuela, ingresar, permanecer y prosperar con &eacute;xito en lo que ser&aacute; la educaci&oacute;n media, desarrollando con ello los principios y valores que les permitan convivir en forma responsable con la sociedad.</p>
<p>Sellos: Aprendizajes de calidad, integralidad; formaci&oacute;n val&oacute;rica, participaci&oacute;n de la comunidad escolar, atenci&oacute;n a la diversidad, convivencia escolar.</p>
<p>La escuela Ren&eacute; Andrades entre sus objetivos est&aacute;:</p>
<p>Nivel Pre-basico: Proporcionar un ambiente favorable en el cual se potencian las fortalezas de los ni&ntilde;os y ni&ntilde;as a trav&eacute;s de experiencias de aprendizaje para su adecuada integraci&oacute;n a la educaci&oacute;n formal especialmente el primer a&ntilde;o de ense&ntilde;anza b&aacute;sica.</p>
<p>Nivel B&aacute;sico: Procurar constituir aprendizaje que posibiliten el desarrollo de capacidades intelectuales, efectivas, art&iacute;sticas, f&iacute;sicas y sociales, as&iacute; como tambi&eacute;n valores y principios humanos, integrando a alumnos y alumnas con y sin necesidades educativas especiales, proyectando personas &uacute;tiles a la sociedad. Adem&aacute;s el establecimiento ofrece alternativas para utilizar adecuadamente el tiempo libre de los alumnos(as), entreg&aacute;ndoles herramientas b&aacute;sicas en diversos talleres. (Banda, danza, folklore, deportes y otros).</p>
<p>Dentro de los mayores logros como escuela "Ren&eacute; Andrades Toledo"; se destaca el haber obtenido buenos resultados SIMCE, en los cursos cuartos a&ntilde;os:</p>
<p>*Puntaje Simce 2012: lenguaje 283-Matematica 296-Historia 274</p>
<p>*Puntaje Simce 2013: lenguaje 287-Matematica 292-Naturaleza 289</p>
<p>* Puntaje Simce 2014: lenguaje 295-Matematicas 310-historia 297</p>
<p>*Puntaje Simce 2016: lenguaje 287-Matematicas 295.</p>
<p>Premios destacados para la escuela.</p>
<p>En el a&ntilde;o 2015: reciben el premio "Superate", entregado por la prestigiosa revista "QUE PASA"; Premio "Aptus Chile"; Premio Inacap, por su avance sostenido en prueba Simce, obteniendo un Cuarto lugar Nacional y primer lugar de la Octava Regi&oacute;n del Biob&iacute;o.</p>
<p>A&ntilde;o 2016: Estar dentro de las tres mejores escuelas del Pa&iacute;s en la prueba Simce en lo que es la escritura del Sexto a&ntilde;o.</p>
<p>Todos estos resultados obedecen a una serie de factores nos se&ntilde;ala su director Fernando Silva tal como ser: &Eacute;l compromiso de los docentes, liderazgo claro y oportuno, excelente comunicaci&oacute;n y respeto entre alumnos(as), docentes y apoderados; el manejo y cobertura curricular, monitoreo al aula, talleres t&eacute;cnicos planificados y sistem&aacute;ticos, mas el trabajo con los apoderados.</p>
<p>&nbsp;</p></div>
						  </th>
						</tr>

														<tr><td height="2"></td></tr>
								<tr><td class="contenido_2" align="center">
									<img src="imgnotas//2017/not_4089_1_05020905.JPG"   width="750"   vspace="4" align="center" /><br>
																	</td></tr>
															<tr><td height="2"></td></tr>
								<tr><td class="contenido_2" align="center">
									<img src="imgnotas//2017/not_4089_2_05020905.JPG"   width="750"   vspace="4" align="center" /><br>
																								<tr><td height="2"></td></tr>
								<tr><td class="contenido_2" align="center">
									<img src="imgnotas//2017/not_4089_3_05020905.JPG"   width="750"   vspace="4" align="center" /><br>
																	</td></tr>
															<tr><td height="2"></td></tr>
								<tr><td class="contenido_2" align="center">
									<img src="imgnotas//2017/not_4089_4_05020905.JPG"   width="750"   vspace="4" align="center" /><br>
																	</td></tr>
							
						<tr><td height="5"></td></tr>
						<tr><td class="contenido" >
							<hr />
							(<font color="#FF0000">*</font>) <b>Arturo Godoy Carilao</b><br />
							<p>Arturo Godoy,mapuche en los hechos y en el derecho.</p>							<hr />
							<table width="100%"><tr><td align="left" width="80%">
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
								<a class="addthis_button_preferred_1"></a>
								<a class="addthis_button_preferred_2"></a>
								<a class="addthis_button_preferred_3"></a>
								<a class="addthis_button_preferred_4"></a>
								<a class="addthis_button_compact"></a>
								<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
								<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc806e96b125a62"></script>
								<!-- AddThis Button END -->
								</td><td align="right">
									<a href="whatsapp://send?text=http://www.lanalhuenoticias.cl/leenota.php?noti=4089" data-action="share/whatsapp/share" title="Funciona solo tiene whatsapp en el dispositivo"><img src="img/compartawhatsApp123.png" border="0" /></a>
								</td></tr>
							</table>
							
							
							
				<hr />
		<table width="100%"  border="0" align="center" cellpadding="6" cellspacing="2" bordercolor="#006666" bgcolor="#ECF2F2">
		  <caption align="top"><b><font size="4" face="Arial" color="#008282"><br>C O M E N T A R I O S</font></b></caption>
		  			<tr>
			  <td colspan="2" align="center" valign="middle"><a onmouseover='window.status="Ingrese Comentario";  return true;' title='Ingrese Comentario' href="javascript:popUpWindow('ln_enviacomentario.php?idnoti=4089&titular=ESCUELA RENÉ ANDRADES TOLEDO, NUEVO AÑO DE LOGROS Y ÉXITOS; NUEVO PUNTAJE SIMCE DE LA COMUNA',150, 100, 460, 560);" ><img src="img/Comment.jpg" alt="Ingrese Comentario" width="30" height="32" border="0"></a> &quot;Click&quot; en el &Iacute;cono para Ingresar
                el Primer                 Comentario. </td>
			</tr>				
					</table>
		
		
		
						</td>
						</tr>

					</table>
				</th>
				
				<th width="210" valign="top" scope="col">
						<table width="205" border="0" align="center" cellpadding="0" cellspacing="1">
		<tr><th colspan="2" height="5" scope="col"></th></tr><tr>
		<tr><th colspan="2" height="24" valign="middle" class="novedades2" scope="col">Secciones Contratadas </th></tr>
		<tr><th colspan="2" height="11" scope="col"></th></tr><tr>
		
		<tr>
			<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
			<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Lea todos los comentarios sobre las notas...';  return true;" title="Ir a los comentarios sobre las notas..." href="comentarios_noticias.php" class="h"><b>COMENTARIOS EN NOTAS</b></a></td>
		</tr>
					<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Campus Arauco';  return true;" title="Ir Campus Arauco" href="seccontratadas.php?seccion=DUOCARAU" class="h">Campus Arauco</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Programa Transforma Arauco';  return true;" title="Ir Programa Transforma Arauco" href="seccontratadas.php?seccion=TRANSFOR" class="h">Programa Transforma Arauco</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='CORPARAUCO';  return true;" title="Ir CORPARAUCO" href="seccontratadas.php?seccion=CORPARAU" class="h">CORPARAUCO</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Municipalidad de Arauco';  return true;" title="Ir Municipalidad de Arauco" href="seccontratadas.php?seccion=MUNIARAU" class="h">Municipalidad de Arauco</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Empresas Arauco';  return true;" title="Ir Empresas Arauco" href="seccontratadas.php?seccion=EMPRARAU" class="h">Empresas Arauco</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Tu Gobierno en Terreno';  return true;" title="Ir Tu Gobierno en Terreno" href="seccontratadas.php?seccion=GOBERNAC" class="h">Tu Gobierno en Terreno</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Municipalidad de Lebu';  return true;" title="Ir Municipalidad de Lebu" href="seccontratadas.php?seccion=MUNILEBU" class="h">Municipalidad de Lebu</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Tesorería Provincial Lebu';  return true;" title="Ir Tesorería Provincial Lebu" href="seccontratadas.php?seccion=TESORARA" class="h">Tesorería Provincial Lebu</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Senador Pérez Varela';  return true;" title="Ir Senador Pérez Varela" href="seccontratadas.php?seccion=PEREZVAR" class="h">Senador Pérez Varela</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='FRONTEL';  return true;" title="Ir FRONTEL" href="seccontratadas.php?seccion=FRONTEL" class="h">FRONTEL</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Municipalidad de Los Álamos';  return true;" title="Ir Municipalidad de Los Álamos" href="seccontratadas.php?seccion=MUNILOSA" class="h">Municipalidad de Los Álamos</a></td>
							</tr>
						<tr>
				<td  height="19" align="right" bgcolor="#D6D9DC" ><div align="right"><img src="img/wel5.gif" width="27" height="19" alt=""></div></td>
									<td  width="178" height="19" valign="bottom" bgcolor="#D6D9DC" ><a onmouseover="window.status='Municipalidad de Curanilahue';  return true;" title="Ir Municipalidad de Curanilahue" href="seccontratadas.php?seccion=MUNICHUE" class="h">Municipalidad de Curanilahue</a></td>
							</tr>
					
	</table>

  <table width="205" border="0" align="center" cellpadding="2" cellspacing="0">

	
    <tr><th height="4" scope="col"></th></tr><tr>
 
			<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Campus Arauco (seccion: Campus Arauco - Hasta:2017-10-24)" href="http://www.duoc.cl/sedes/sede-campus-arauco" target="_blank"><img border="0" src="banner/link_65_170403030412.PNG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Contactos con FRONTEL (seccion: FRONTEL - Hasta:2017-12-31)" href="http://www.frontel.cl" target="_blank"><img border="0" src="banner/link_1_140601040625.JPG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="CORPARAUCO (seccion: CORPARAUCO - Hasta:2018-01-01)" href="http://www.corparauco.cl" target="_blank"><img border="0" src="banner/link_54_160507020540.PNG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Empresa ARAUCO (seccion: Empresas Arauco - Hasta:2019-02-28)" href="www.nuevohorcones.cl/" target="_blank"><img border="0" src="banner/link_18_170403030446.PNG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Programa Transforma Arauco (seccion: Programa Transforma Arauco - Hasta:2017-07-01)" href="http://www.chiletransforma.cl" target="_blank"><img border="0" src="banner/link_61_160913040921.PNG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Municipalidad de Curanilahue (seccion: Municipalidad de Curanilahue - Hasta:2017-12-31)" href="http://www.munichue.cl" target="_blank"><img border="0" src="banner/link_5_140601040657.PNG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Municipalidad de Lebu (seccion: Municipalidad de Lebu - Hasta:2017-12-31)" href="http://www.lebu.cl" target="_blank"><img border="0" src="banner/link_6_140601040619.PNG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Municipalidad de Los Álamos (seccion: Municipalidad de Los Álamos - Hasta:2017-12-31)" href="http://www.municipalidadlosalamos.cl" target="_blank"><img border="0" src="banner/link_7_140601040610.PNG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Municipalidad de Arauco (seccion: Municipalidad de Arauco - Hasta:2017-12-31)" href="http://www.muniarauco.cl" target="_blank"><img border="0" src="banner/link_44_150528040505.JPG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Senador Víctor Pérez Varela (seccion: Senador Pérez Varela - Hasta:2017-12-31)" href="http://www.victerperezvarela.cl" target="_blank"><img border="0" src="banner/link_8_140601040654.JPG" width="190"  /></a></th></tr>
				<tr><th height="4" scope="col"></th></tr>
		<tr><th class="titulares3" scope="col" align="center"><a title="Tesorería Provincial Arauco (seccion: Tesorería Provincial Lebu - Hasta:2017-12-31)" href="http://www.tesoreria.cl" target="_blank"><img border="0" src="banner/link_2_140601040608.PNG" width="190"  /></a></th></tr>
		  
  </table>
   

					  <table width="205" border="0" align="center" cellpadding="2" cellspacing="0">
						<tr><th height="35" valign="bottom" class="novedades2" scope="col">
							<HR color="#006600" size="1" />
							PUBLICIDAD
							<HR color="#006600" size="1" />
						</th></tr>
						<tr><th scope="col">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- 180x600 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:180px;height:600px"
								 data-ad-client="ca-pub-9682324028681960"
								 data-ad-slot="2436102534"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</th>
						</tr>
					  </table>				

				</th>
			</tr>
		 </table>
		</th>
	</tr>
			  <tr><td height="12"></td></tr>
      <tr>
        <th bgcolor="#EBEBEB" class="contenido_2" scope="col">
			<table width="100%">
			  <tr>
			    <td valign="middle" width="50%" class="contenido_2" >
					<br />
					<span class="novedades2">L A N A L H U E&nbsp;&nbsp;&nbsp;N O T I C I A S</span> <br />
				Precursor del periodismo ciudadano en Chile <br />
				lanalhuenoticias@gmail.com / m&oacute;vil 92408898<br />
				Ca&ntilde;ete, Provincia de Arauco, Regi&oacute;n del Biob&iacute;o - CHILE					<br /><br />
			    </td>
			    <td valign="bottom" width="50%" class="contenido_2" >
					<br />
					Copyright &copy;&nbsp;2014 <a href="index.php">Lanalhue Noticias</a><br /><a target="_blank" href="http://www.concepcionweb.cl">Plantilla de ConcepcionWeb.cl</a>					<br /><br />
			    </td>
			  </tr>
			</table>
		  </th>
      </tr>

     </table>
	</th>

    <th width="25" background="img/der.png" scope="col">&nbsp;</th>

  </tr>

</table>

 
</body>
</html>
